Nass rausgewischt oder wie setze ich ein Boot unter Wasser!

Da fahre ich nichts ahnend zum Boot, um die neuen Raymarine Gerätschaften ordentlich einzubauen und dann das.

Angekommen erst einmal einen Blick in die hintere Backskiste um zu prüfen ob meine Kassettenleiter-Installation endlich dicht hält. Es regnete ja mindestens 3 Tage am Stück und so war ich auf der einen Seite nicht überrascht aber auf der anderen Seite echt verärgert das in der Kiste ziemlich viel Wasser war und meine Kanister Variante wieder nicht dicht gehalten hat. Entschluss: Die Leiter kommt im Winter raus und der Ausschnitt wird wieder geschlossen.

Es waren 3 X 10 Liter Eimer die ich mit dem Schwamm und einem „Tote Hosen“ Konzertbecher befüllt habe. Zum Glück habe ich die unteren Durchbrüche nach innen abgedichtet aber lieber dann doch mal nachschauen. In einem doppelwandigem Boot gibt es nicht so viele Stellen wo man ohne zu schrauben schauen kann. So habe ich den Motordeckel angehoben und mein Puls ging nach oben.

Wasser im Boot!

Der erste Gedanke, meine Abdichtung der Backskiste ist doch nicht dicht. Erstmal egal und ich schraube die seitlichen Kisten raus, schraube die Kielkasten Abdeckplatte raus und überall Wasser. Wir hatten letzte Woche die Wasserinstallation getestet und den Frischwassertank gefüllt und das Wasser wieder über die Waschbecken abgelassen. Kam es vielleicht daher? Erstmal Wasser schöpfen. Die verwinkelten Stellen des Bodens bekomme ich nur mit dem Schwamm trocken. Es läuft dann aber immer wieder Wasser nach da das Boot sich natürlich bewegt.

Strom aus!

So während ich das Wasser entferne, schaue ich auf die 230V Dosen die vielleicht 1-2 cm oberhalb des Wasserspiegels liegen. Ups, schnell die Finger weg und raus um den Landanschluß abzuziehen. Nicht auszudenken….. ich war voll unvorsichtig! Aber mir gingen 1000 Sachen durch den Kopf und dann..

Die Pumpe!

Die Osculati Pumpe hat seitlich einen Filter angebaut. Dieser Filter nimmt die Leitung vom Frischwassertank an. Alles Wasser geht hier durch. Da noch ein Rest Wasser in der Leitung war, sah ich woran es lag. Der Deckel der Pumpe hat einen Riss, eine Bruchstelle.

Die Bruchstelle war genau nach unten gerichtet wodurch das meiste transportierte Wasser auf direktem Weg in den Rumpf lief. Scheibenkleister. Ich hätte mir in den Arsch beißen können, dass ich das nicht beim Test des Frischwasser Systems kontrolliert habe.

Neuer Deckel bzw. eine neue Filtereinheit habe ich bereits geordert. Bin mir aber unschlüssig, ob ich hier überhaupt einen Filter haben muss. Ich filtere das Wasser beim Einlaufen in den Edelstahl Tank. Wahrscheinlich lass ich sie weg. Von wegen. Ich bekomme die Pumpe nicht ab da der Verschluss Schieber in der Mitte gebrochen ist und somit die Hälfte stecken bleibt und die Demontage unmöglich macht. Hmmmh, eine komplette neue Pumpe – hab ich grad echt keine Lust darauf.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert

eins × vier =

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.

Translate »